I bordi del documento acquisito compaiono nella scansione

Pubblicato 02/22/2011 07:23 PM  |  Aggiornato 03/15/2023 04:23 PM  |  ID risposta 133212

Leggere il codice QR con il dispositivo portatile.

Altri utenti hanno valutato questa risposta come utile
0

Stampa

Quando si esegue la scansione di un documento, i suoi bordi compaiono nella scansione. Questo risulta particolarmente evidente quando si visualizzano i documenti su un PC tramite la funzione Scan to Folder. Come risolvere questo problema?

[Causa]

Questa è un'impostazione predefinita. Gli elementi acquisiti con Scan to Folder includono l'intero documento originale.

[Soluzione]

Utilizzare Cancella bordo per regolare l'operazione di scansione del dispositivo a seconda delle necessità.

Cancella bordo cancella il margine laterale dell'immagine originale.

Per usare Cancella bordo, seguire questa procedura:

  1. Premere [Modifica/Colore].
  1. Premere [Cancella].
  1. Premere [Canc. centro/bordo].
  1. Premere [Larghezza uguale] o [Larghezza diversa].
  1. Impostare la larghezza del bordo da cancellare usando [+] o [-].

    Premendo [+] o [-] la larghezza cambia a incrementi di 1 mm (0,1 pollici).

    Tenendo premuto il tasto appropriato la larghezza cambia in incrementi di 10 mm (1 pollice).
  1. Premere due volte [OK].
  1. Posizionare gli originali e premere il tasto [Avvio].

La risposta è stata utile?

La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
I bordi del documento acquisito compaiono nella scansione
Informazioni sul contatto (required)
You rated this answer [Not Helpful]
Troubleshooting information
How to / General Usage information
Product specifications
Parts information
Other
Continue my current search
Adjust my search
I'm finished searching
I'd like to contact Support