I bordi del documento acquisito compaiono nella scansione
Pubblicato 02/22/2011 07:23 PM |
Aggiornato 03/15/2023 04:23 PM |
ID risposta 133212
Leggere il codice QR con il dispositivo portatile.
Quando si esegue la scansione di un documento, i suoi bordi compaiono nella scansione. Questo risulta particolarmente evidente quando si visualizzano i documenti su un PC tramite la funzione Scan to Folder. Come risolvere questo problema?
[Causa]
Questa è un'impostazione predefinita. Gli elementi acquisiti con Scan to Folder includono l'intero documento originale.
[Soluzione]
Utilizzare Cancella bordo per regolare l'operazione di scansione del dispositivo a seconda delle necessità.
Cancella bordo cancella il margine laterale dell'immagine originale.

Per usare Cancella bordo, seguire questa procedura:
- Premere [Modifica/Colore].

- Premere [Cancella].
- Premere [Canc. centro/bordo].
- Premere [Larghezza uguale] o [Larghezza diversa].
- Impostare la larghezza del bordo da cancellare usando [+] o [-].
Premendo [+] o [-] la larghezza cambia a incrementi di 1 mm (0,1 pollici).
Tenendo premuto il tasto appropriato la larghezza cambia in incrementi di 10 mm (1 pollice).

- Premere due volte [OK].
- Posizionare gli originali e premere il tasto [Avvio].
La risposta è stata utile?
La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
I bordi del documento acquisito compaiono nella scansione
Informazioni sul contatto (required)