Domande frequenti relative a Unified Communication System P3000

Pubblicato 03/19/2012 10:46 PM  |  Aggiornato 03/15/2023 04:24 PM  |  ID risposta 150632

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Quali sono le domande frequenti relative a Unified Communication System P3000?

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[+] Specifiche

Domanda

Risposta

Qual è il numero massimo di contatti che può accedere a una riunione nel medesimo momento?

In una riunione può accedere un massimo di 20 contatti per volta.
È possibile visualizzare un massimo di nove contatti per volta, incluso l'utente.

Il 21o contatto può accedere a una riunione?

No, non può accedere alla riunione nello stesso momento.

È possibile aggiornare il firmware del dispositivo?

Sì, il firmware si aggiorna mediante connessione al centro download.
Quando nella parte inferiore dello schermo viene visualizzato il messaggio "Aggiornamento disponibile", eseguire l'aggiornamento.
Per dettagli in merito alla modalità di aggiornamento del firmware, consultare il manuale.

È possibile eseguire registrazioni audio e video con il dispositivo?

No, il dispositivo non supporta la funzione di registrazione audio/video.

Di quali tipi di connettori di uscita video è dotato il dispositivo?

I connettori D-Sub15pin (RGB) e DVI-D utilizzati per collegare un proiettore o un monitor del computer vengono forniti in dotazione con il dispositivo.

È possibile utilizzare allo stesso tempo i connettori RGB e DVI-D analogici?

Il dispositivo non accetta due dispositivi di uscita video collegati contemporaneamente tramite i connettori analogici RGB e DVI-D.

Con il dispositivo viene fornita una batteria opzionale?

No, non viene fornita alcuna batteria opzionale con il dispositivo.

Il dispositivo è dotato di connettore HDMI?

No, questo tipo di connettore non è in dotazione con il dispositivo.

Il dispositivo può collegarsi al sistema per riunioni di altri produttori?

No, non è in grado di connettersi ai sistemi di riunione di altri produttori.

Il dispositivo supporta la funzione di zoom?

No, questa funzione non è supportata dal dispositivo.

Una volta acceso, quanto tempo è necessario per l'avvio del dispositivo?

Quando l'indirizzo IP viene impostato automaticamente (DHCP)

Circa 30 secondi

Quando indirizzo IP/DNS vengono impostati manualmente

Circa 50 secondi

Con il dispositivo viene fornito un telecomando?

No, non viene fornito con il dispositivo.

Il dispositivo è garantito per il funzionamento per 24 ore?

No, la garanzia non copre il funzionamento per 24 ore.

La fotocamera utilizza la funzione di messa a fuoco automatica?

No, utilizza la messa a fuoco pan. Il punto focale è pari a 60 cm.

È possibile visualizzare i dati archiviati in una memoria USB collegata al dispositivo?

No, il dispositivo non supporta la visualizzazione dei dati archiviati nella memoria USB.

Qual è la qualità video?

Risoluzione di trasmissione massima/velocità fotogrammi

640 x 360 pixel, fino a 30 fps

Risoluzione di ricezione massima/velocità fotogrammi

1280 x 720 pixel, fino a 30 fps

Rapporto di aspetto

16:9

Il dispositivo è dotato di connettore per auricolare?

No, questo tipo di connettore non è in dotazione con il dispositivo.

Qual è il numero massimo di contatti registrabile nella Rubrica?

Il numero massimo di voci di contatto della Rubrica è 100.

[+] Periferiche

Domanda

Risposta

È possibile visualizzare i dati su un monitor del notebook?

No, non è possibile visualizzare i dati su un monitor di un notebook.

È possibile utilizzare una tastiera USB?

No, non è possibile.

Con il dispositivo viene fornito un dispositivo di uscita video?

No, non viene fornito con il dispositivo.

Quando è possibile utilizzare l'altoparlante microfono esterno?

Utilizzarlo in uno spazio aperto di grandi dimensioni o un luogo rumoroso.

È possibile collegare il dispositivo a un iPad?

No, non è possibile collegare il dispositivo a un iPad.

[+] Rete

Domanda

Risposta

Cosa si intende per larghezza di banda della rete richiesta?

P3000 utilizza una larghezza di banda della rete massima pari a 2 Mbps. Questo è il valore massimo. In caso di larghezza di banda insufficiente, il dispositivo tenta di trasmettere/ricevere video o audio con una larghezza di banda sicura.
In genere, la comunicazione è possibile con una larghezza di banda superiore ai 500 Kbps (1 Mbps consigliato). Se una larghezza di banda sicura è inferiore ai 300 Kbps, si verificherà un ritardo che ostacolerà la regolare comunicazione. Tuttavia, la comunicazione non sarà impossibile.
Il dispositivo supporta la crittografia?

No. Attualmente non supporta la crittografia.

È possibile utilizzare contemporaneamente sia la rete LAN wireless che wired?

No, non è possibile utilizzarle contemporaneamente.
Quando un dispositivo viene avviato con una connessione LAN wired, utilizza la LAN wired.
Quando il dispositivo viene avviato senza il cavo LAN wired, tenta una connessione LAN wireless. Se il dispositivo è in grado di connettersi alla rete LAN wireless, l'icona di ricezione radio viene visualizzata nella parte inferiore sinistra della schermata.

È possibile passare da LAN wired a wireless una volta avviato il dispositivo?

No, non è possibile. Il dispositivo mantiene la connessione LAN stabilita all'avvio e fino allo scollegamento dell'alimentazione.

Il dispositivo è in grado di rivelare automaticamente la rete LAN wireless?

No, non è in grado di rilevare la rete LAN wireless automaticamente.

Il dispositivo è in grado di utilizzare la rete LAN wireless in qualsiasi luogo, inserendo una scheda LAN wireless come computer?

Attualmente non è possibile inserire una scheda LAN wireless nel dispositivo. Tuttavia, il dispositivo supporta la connessione LAN wireless e può utilizzare la rete LAN wireless connettendosi a un access point wireless.

[+] Condivisione schermata PC

Domanda

Risposta

Qual è il SO supportato per la Condivisione schermata PC?


Sistemi operativi supportati

Versione

Windows 7

Home Premium / Professional / Enterprise / Ultimate SP1

Windows Vista

Home Basic / Home Premium / Business / Enterprise / Ultimate SP2

Windows XP

Home Edition / Professional SP3

    * 32 bit
Quali operazioni è necessario eseguire prima di utilizzare la Condivisione schermo PC?

Installare il driver al primo utilizzo della Condivisione schermata PC.
Collegare il dispositivo al computer mediante cavo USB, quindi aprire Risorse del computer e fare clic con il tasto destro del mouse su [Condivisione schermata PC]. Fare clic su [Installa il driver per Condivisione schermata PC].
Per dettagli, fare clic sul seguente collegamento: Come installare il driver per Condivisione schermata PC
Successivamente, quando il dispositivo viene collegato al computer mediante cavo USB, la Condivisione schermata PC si avvia automaticamente.

Come comportarsi quando la finestra Condivisione schermata PC non viene visualizzata?

Accedere a app\ScreenSender.exe, quindi eseguire il file.

Cosa accade nel caso in cui più computer condividono la schermata?

L'ultimo computer che ha iniziato la condivisione della schermata ha la priorità sugli altri computer.

Un computer con SO Mac può utilizzare la Condivisione schermata PC?

No, non può utilizzare la Condivisione schermata PC.

È possibile riprodurre video con la Condivisione schermata PC?

Condivisione schermata PC non può riprodurre correttamente i video a causa di un numero inferiore di fotogrammi.

È possibile scrivere a mano sulla schermata con la Condivisione schermata PC?

Per scrivere a mano sullo schermo è necessario un software opzionale.

È possibile condividere applicazioni quali Microsoft Office?

No, non è possibile condividere applicazioni.
Tuttavia, è possibile mostrare la schermata dell'applicazione ai contatti con Condivisione schermo PC.

Condivisione schermo PC supporta i sistemi operativi a 64 bit?

No, non supporta sistemi operativi a 64 bit. Supporta solo sistemi operativi a 32 bit.

[+] Impostazioni gestione dispositivi

Domanda

Risposta

Quali sono le versioni browser consigliate per le Impostazioni gestione dispositivo?

Internet Explorer versione 7 o 8 consigliato.
* Per i più recenti browser supportati, consultare il sito Web.

[+] Risoluzione dei problemi (durante l'uso di altoparlanti microfono esterni o integrati)

Problema

Soluzione

Si verifica un fischio.

  • Dato che la funzione di regolazione automatica dell'eliminatore di eco è attiva per circa cinque-dieci secondi dopo l'inizio di una riunione, è possibile che si senta un rumore sordo o dei fischi per breve tempo. Nonostante questo rumore diminuisca fortemente la qualità audio e renda difficile sentire gli altri contatti, è normale che avvenga. La qualità audio migliorerà gradualmente nel corso della riunione e durante il dialogo con gli interlocutori.
  • Cambiare posizione quando è possibile sentire direttamente la voce dell'interlocutore invece che attraverso un altoparlante.
    Cause

    La voce dell'interlocutore immessa direttamente in un microfono verrà ritrasmessa ripetutamente senza essere cancellata dal dispositivo di cancellazione dell'eco, creando un fischio.

    Soluzioni

    Tenere il dispositivo a debita distanza dalla voce dell'interlocutore.

  • Cambiare posizione quando si utilizza il dispositivo vicino alla parete.
    Cause

    Se l'eco presente nel microfono è troppo alta per essere cancellata dal dispositivo di cancellazione, potrebbe verificarsi un fischio.

    Soluzioni

    Assicurarsi che ci sia sufficiente spazio tra il dispositivo e il muro.

  • Cambiare posizione quando si utilizza il dispositivo nelle vicinanze dei dispositivi che generano il rumore.
    Cause

    Se il volume del rumore è troppo alto per essere cancellato dalla funzione di riduzione del rumore, il rumore che non può essere cancellato verrà ritrasmesso ripetutamente provocando un fischio.

    Soluzioni

    Tenere il dispositivo a debita distanza dai dispositivi che generano il rumore.

  • Cambiare posizione quando si utilizza il dispositivo in una stanza in cui viene riprodotta l'eco.
    Cause

    Se il ciclo dell'eco è superiore al tempo di cancellazione (max. 128 ms) di un dispositivo di cancellazione dell'eco, potrebbe provocare un fischio.

    Soluzioni

    Abbassare il volume dell'altoparlante e ruotare il dispositivo verso il punto in cui l'eco è meno percepibile.

  • Tenere oggetti e mani lontani dal microfono.
    Cause

    Il dispositivo di cancellazione dell'eco potrebbe non adattarsi alle modifiche improvvise dell'ambiente del suono e potrebbe non cancellare l'eco, provocando un fischio.

    Soluzioni

    Tenere oggetti e mani lontani dal microfono.

  • Non spostare la macchina durante una riunione.
    Cause

    Il dispositivo di cancellazione dell'eco potrebbe non adattarsi alle modifiche improvvise dell'ambiente del suono e potrebbe non cancellare l'eco, provocando un fischio.

    Soluzioni

    Prima di spostare il dispositivo, attivare la funzione Mute del microfono. Dopo aver spostato il dispositivo, riattivare il volume.

  • Il volume dell'altoparlante è troppo alto.
    Cause

    Se l'eco immessa nel microfono è troppo alta per essere cancellata dal dispositivo di cancellazione, potrebbre verificarsi un fischio. Inoltre, se il suono in uscita è distorto, non sarà possibile cancellarlo da un dispositivo di cancellazione dell'eco, provocando un fischio.

    Soluzioni

    Abbassare il volume dell'altoparlante.

  • Quando si utilizza un altoparlante microfono esterno, non posizionarlo vicino allo scarico dell'aria del dispositivo.
    Cause

    Se il rumore della ventola è troppo alto per essere cancellato dalla funzione di riduzione del rumore, il rumore non cancellato viene ritrasmesso ripetutamente, provocando un fischio.

    Soluzioni

    Tenere lontano l'altoparlante del microfono esterno dallo scarico dell'aria.

Il suono è distorto.

  • L'ingresso audio dell'interlocutore o l'uscita dell'altoparlante è troppo alta.
    Cause

    Il suono è distorto se l'ingresso audio dell'interlocutore o l'uscita dell'altoparlante è troppo alta.

    Soluzioni

    Abbassare il volume dell'altoparlante del dispositivo o dell'altoparlante del microfono esterno.
    Oppure, chiedere all'interlocutore di allontanarsi dal microfono quando parla.

Audio interrotto a singhiozzo.

  • Sia l'utente che l'interlocutore parlano contemporaneamente.
    Cause

    Se la comunicazione si sovrappone (utente e interlocutore parlano contemporaneamente), il suono potrebbe essere interrotto a singhiozzo.

    Soluzioni

    Attendere che l'interlocutore abbia terminato di parlare prima di parlare a propria volta. Quando a una riunione partecipano troppi contatti, spesso si verificano problemi di comunicazione. Quando si ascolta l'interlocutore, attivare la funzione Mute del microfono per evitare interruzioni del suono.

Non si sente l'audio dell'interlocutore.

  • Il volume audio è impostato sul livello più basso.
    Soluzioni

    Regolare il volume dell'altoparlante del dispositivo o l'altoparlante del microfono esterno.

  • Il microfono dell'interlocutore è impostato su Mute.
    Soluzioni

    Chiedere all'interlocutore di disattivare la funzione Mute.

  • L'altoparlante del microfono esterno è muto (se la funzione Mute è disponibile).
    Soluzioni

    Annullare la funzione Mute per l'altoparlante del microfono esterno.

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