Impossibile acquisire il file di backup della Rubrica in formato csv nel Web Image Monitor

Pubblicato 03/19/2012 11:53 PM  |  Aggiornato 03/15/2023 04:24 PM  |  ID risposta 150687

Leggere il codice QR con il dispositivo portatile.

Altri utenti hanno valutato questa risposta come utile
0

Stampa

[Sintomo]

Il backup della rubrica è stato eseguito con successo nel Web Image Monitor, ma è impossibile acquisire il file CSV.

Il backup può creare il file dati solo in formato udf.

[Causa]

Questa è una specifica. A causa della priorità data alla sicurezza, l'elaborazione dei dati (modifiche ad esempio) è vietata e pertanto il file di backup della Rubrica creato dal Web Image Monitor è solo in formato udf.

[Soluzione]

Utilizzare la funzione esporta rubrica in SmartDeviceMonitor for Admin.

La risposta è stata utile?

La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Impossibile acquisire il file di backup della Rubrica in formato csv nel Web Image Monitor
Informazioni sul contatto (required)
You rated this answer [Not Helpful]
Troubleshooting information
How to / General Usage information
Product specifications
Parts information
Other
Continue my current search
Adjust my search
I'm finished searching
I'd like to contact Support