Durante la scansione, appare l'ombra del bordo posteriore dell'originale
Leggere il codice QR con il dispositivo portatile.
[Sintomo]
Al momento della scansione (o usando la funzione Scan to Folder), appare un'ombra nella posizione del margine posteriore dell'originale.
Non si verifica nessun problema durante la copiatura.
Il problema si verifica sia usando l'alimentatore documenti che il vetro di esposizione.
La regolazione della densità di scansione non risolve il problema.
[Causa]
L'ombra dell'originale appare perché la priorità dello scanner è di catturare l'intera immagine. L'impostazione predefinita è impostata su [0 mm].
[Soluzione]
Verificare la posizione dell'ombra e modificare le impostazioni di Cancella bordo (per esempio, 15 mm a destra). (La regolazione degli altri margini è opzionale).
- Premere [Impostaz. scansione].
-
Premere [Modifica].
Cancellare i bordi dell'originale acquisito con lo scanner in base alla larghezza specificata. Se si seleziona [Stessa larghezza], è possibile specificare, in millimetri, una larghezza unica per cancellare tutti i margini (superiore, inferiore, sinistro e destro). Se si seleziona [Larghezza diversa], è possibile specificare, in millimetri, una larghezza diversa per cancellare ciascun margine.Nota
- Se si imposta [Formato scansione] su [Rilevamento auto] e si specifica [Formati misti], uno dei lati non può essere cancellato.
- Premere [OK].