Messaggi visualizzati quando la funzione fax remoto non può essere utilizzata
Leggere il codice QR con il dispositivo portatile.
Quali messaggi vengono visualizzati quando non si può utilizzare la funzione fax remoto?
Nota
- Per informazioni sugli altri messaggi, fare clic sul collegamento seguente: Messaggi principali visualizzati.
- Le schermate sono fornite solo a titolo di riferimento. La visualizzazione può variare in base al dispositivo.
"Autenticazione con macchina remota fallita. Controllare impostazioni autenticazione macchina remota."
Causa 1
Autenticazione utente sulla periferica principale fallita.
Soluzioni
Per dettagli sull'accesso dell'utente, contattare l'amministratore.
Causa 2
Sul dispositivo collegato tramite la funzione fax remoto è impostata l'Autenticazione codice utente.
Soluzioni
La funzione fax remoto non supporta l'Autenticazione codice utente. Disabilitare l'Autenticazione codice utente sulla periferica principale.
Causa 3
L'utente non è autorizzato a utilizzare la funzione sulla periferica principale.
Soluzioni
Per maggiori informazioni su come impostare le autorizzazioni, contattare l'amministratore.
"Controllare se ci sono problemi di rete." [16-00]
Causa/e
- Non è stato registrato un indirizzo IP per la periferica principale.
- Una rete non è collegata correttamente.
Soluzioni
- Controllare che sia stato specificato l'indirizzo IP corretto per il dispositivo in [Indirizzo IPv4 macchina] nel menu Rete in [Impostazioni interfaccia] sotto [Impostazioni di Sistema]. Per maggiori dettagli sull'indirizzo IP della periferica principale, contattare l'amministratore.
"Connessione alla macchina remota fallita. Controllare stato macchina remota."
Causa 1
Si è verificato un errore di rete mentre si stava utilizzando la funzione fax remoto.
Soluzioni
- Controllare che la periferica principale supporti la funzione fax remoto.
- Controllare che la periferica principale funzioni correttamente.
- Controllare che nel menu Rete in [Impostazioni interfaccia] sotto [Impostazioni di Sistema] sia specificato l'indirizzo IP o il nome host corretto per la periferica principale. Per maggiori dettagli su queste impostazioni, contattare l'amministratore.
- Controllare che il cavo LAN sia collegato in modo corretto al dispositivo.
Causa 2
L'alimentazione della periferica principale è spenta.
Soluzioni
Accendere l'alimentazione della periferica principale.
Causa 3
Si è verificato un errore di timeout durante un tentativo di connessione del dispositivo tramite la funzione fax remoto.
Soluzioni
- Controllare che il cavo LAN sia collegato in modo corretto al dispositivo.
- Controllare che la periferica principale funzioni correttamente.
- Per informazioni sulla connessione alla periferica principale vedere "Come usare la funzione fax remoto".
"Connessione alla macchina remota fallita. C'è un problema relativo alla struttura della macchina remota. Contattare l'amministratore."
Causa/e
Le impostazioni o le configurazioni della periferica relativamente all'utilizzo della funzione fax remoto per collegarsi alla periferica principale sono errate.
Soluzioni
Per maggiori dettagli sulle impostazioni e sulle configurazioni del dispositivo relativamente all'utilizzo della funzione fax remoto per collegarsi a una periferica principale, contattare l'amministratore.
"Si è verificato un errore di trasferimento. Controllare lo stato della macchina remota."
Causa/e
Durante il trasferimento si è verificato un errore di rete.
Soluzioni
- Controllare che nel menu Rete in [Impostazioni interfaccia] sotto [Impostazioni di Sistema] sia specificato l'indirizzo IP o il nome host corretto per la periferica principale. Per maggiori dettagli su queste impostazioni, contattare l'amministratore.
- Controllare che la periferica principale funzioni correttamente.
- Controllare che il cavo LAN sia collegato in modo corretto al dispositivo.
- Per dettagli sulla trasmissione, contattare l'amministratore.
"Il disco fisso della macchina remota è pieno."
Causa/e
Il disco fisso si è riempito dopo l'utilizzo della funzione fax per la scansione di un originale.
Soluzioni
Eliminare i file non necessari.
Ulteriori informazioni
Collegare la periferica secondaria alla periferica principale in rete.
In [Programma/Cambia/Elimina macchina remota] nel menu Impostazioni di Sistema sulla periferica principale, specificare l'indirizzo IP o il nome host della periferica secondaria.
È possibile specificare fino a sei periferiche secondarie.
Se non è possibile registrare la periferica secondaria sulla periferica principale, controllare le impostazioni della periferica secondaria. Non è possibile registrare la macchina secondaria se un'altra macchina è registrata in [Programma/Cambia/Elimina macchina remota] sulla macchina.In [Programma/Cambia/Elimina macchina remota] nel menu Impostazioni di Sistema sulla periferica secondaria, specificare l'indirizzo IP o il nome host della periferica principale.
È possibile specificare una periferica principale.
Nota
- Per dettagli su come connettere la periferica alla rete, contattare l'amministratore
- Se viene utilizzata l'autenticazione utente, selezionare lo stesso metodo di autenticazione sia per la periferica principale sia per quella secondaria.
- Per dettagli sulle impostazioni di autenticazione della periferica, contattare l'amministratore.
- Per ulteriori dettagli su come specificare l'indirizzo IP o il nome host della periferica secondaria e di quella principale, contattare l'amministratore.
- La periferica che dispone di funzione fax non può essere utilizzata come periferica secondaria.