Messaggi visualizzati quando c'è un problema di scansione o memorizzazione degli originali
Leggere il codice QR con il dispositivo portatile.
Quali sono i messaggi visualizzati quando c'è un problema di scansione o memorizzazione degli originali?
Nota
- Per informazioni sugli altri messaggi, fare clic sul collegamento seguente: Messaggi principali visualizzati.
"Impossibile rilevare il formato dell'originale. Selezionare il formato di scansione."
Causa
La macchina non è riuscita a rilevare il formato dell'originale.
Soluzioni
Posizionare correttamente l'originale.
Specificare il formato di scansione in [Impostazioni di scansione], quindi riposizionare gli originali.
Quando si utilizza l'applicazione Fax (Classico)
Quando si utilizza l'applicazione Fax
Quando si posiziona un originale direttamente sul vetro di esposizione, l'azione di sollevamento/abbassamento del coprioriginali o dell'alimentatore automatico originali (ADF) innesca il processo di rilevamento formato originale automatico. Sollevare il coprioriginali o l'ADF per più di 30 gradi.
"Il file acquisito supera il numero max. di pagine per file. Impossibile inviare i dati acquisiti."
Causa
Il numero massimo delle pagine per file è stato superato.
Soluzione
Ridurre il numero di pagine del file trasmesso e quindi rinviarlo.
* Il numero massimo di pagine per ogni file è 2.000 pagine.
"Originale in scansione per un'altra funzione."
Causa
È in uso un'altra funzione del dispositivo.
Soluzione
Annullare il lavoro in corso. Premere [Esci], quindi premere [Stop]. Seguire le istruzioni nel messaggio che appare e uscire dalla funzione in esecuzione.