Messaggi visualizzati quando la trasmissione dei dati non riesce

Pubblicato 07/15/2016 10:12 AM  |  Aggiornato 07/30/2024 08:30 PM  |  ID risposta 242486

Leggere il codice QR con il dispositivo portatile.

Altri utenti hanno valutato questa risposta come utile
0

Stampa

Quali sono i messaggi visualizzati quando la trasmissione dei dati non riesce?

Questa risposta illustra le possibili cause e soluzioni dei messaggi di errore che appaiono sul pannello di controllo. Se appare un messaggio non descritto in questa sezione, procedere attenendosi a quanto indicato nel messaggio.

Nota

"Autenticazione con la destinazione fallita. Controllare le impostazioni. Per controllare lo stato corrente, premere [Stato file acquisiti]."

Cause

Il nome utente o la password inseriti non sono validi.

Soluzioni

  • Controllare che il nome utente e la password siano corretti.
  • Controllare che l'ID e la password per la cartella di destinazione siano corretti.
  • Non è possibile riconoscere una password di 128 caratteri o più.

"Superata dimensione max. e-mail. Invio e-mail annullato. Controllare [Dimensione max. e-mail] in Impostazioni Scanner."

Cause

Il formato file per pagina ha raggiunto il formato e-mail massimo specificato in [Impostazioni Scanner].

Soluzioni

Modificare le impostazioni dello scanner nel seguente modo:

  • Aumentare il limite massimo in [Dimensione max. e-mail] nella scheda [Impostazioni invio] in [Impostazioni Scanner]. Per dettagli, vedere "Dimensione max. e-mail".
  • Modificare l'impostazione [Dividi e invia e-mail] nella scheda [Impostazioni invio] in [Impostazioni Scanner] su [Sì (per pagina)] o [Sí (per dimens. max.)]. Per dettagli, vedere "Dividi e invia e-mail".

"Impossibile inviare i dati. I dati verranno rinviati successivamente."

Cause

Si è verificato un errore di rete e un file non è stato inviato correttamente.

Soluzioni

Attendere che il sistema provi automaticamente a ripetere l'invio allo scadere del tempo preimpostato. Se l'invio non riesce ancora, contattare l'amministratore di rete.

"La trasmissione è fallita. Memoria insufficiente nel disco fisso di destinazione. Per controllare lo stato corrente, premere [Stato file acquisiti]."

Cause

La trasmissione non è stata completata con successo. Non c'era spazio libero a sufficienza sul disco fisso del server SMTP, del server FTP o del computer client alla destinazione.

Soluzioni

Allocare spazio sufficiente.

"La trasmissione è fallita. Per controllare lo stato corrente, premere [Stato file acquisiti]."

Cause

Durante l'invio di un file, si è verificato un errore di rete e non è stato possibile inviare correttamente il file.

Soluzioni

Se riappare lo stesso messaggio dopo aver eseguito nuovamente la scansione, la causa potrebbe essere una rete mista. Per dettagli sugli errori di connessione di rete, contattare l'amministratore.

Inizio pagina

Ulteriori informazioni

La risposta è stata utile?

La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Messaggi visualizzati quando la trasmissione dei dati non riesce
Informazioni sul contatto (required)
You rated this answer [Not Helpful]
Troubleshooting information
How to / General Usage information
Product specifications
Parts information
Other
Continue my current search
Adjust my search
I'm finished searching
I'd like to contact Support