Messaggi visualizzati quando i dati non possono essere inviati
Leggere il codice QR con il dispositivo portatile.
Quali sono i messaggi visualizzati quando i dati non possono essere inviati?
Questa risposta illustra le possibili cause e soluzioni dei messaggi di errore che appaiono sul pannello di controllo. Se appare un messaggio non descritto in questa sezione, procedere attenendosi a quanto indicato nel messaggio.
Nota
- Per informazioni sugli altri messaggi, fare clic sul collegamento seguente: Messaggi principali visualizzati
Impossibile inviare i dati perché è selezionato un file attualmente in uso
"Il file selezionato è attualmente in uso. Impossibile cambiare il nome file."
Causa
Non è possibile cambiare il nome di un file il cui stato è ""In attesa..."".
Soluzione
Annullare la trasmissione ("In attesa..." cancellato), quindi cambiare il nome del file.
"Il file selezionato è attualmente in uso. Impossibile cambiare la password."
Causa
Non è possibile cambiare la password di un file il cui stato è "In attesa...".
Soluzione
Annullare la trasmissione ("In attesa..." cancellato), quindi cambiare la password.
"Il file selezionato è attualmente in uso. Impossibile cambiare il nome utente."
Causa
Non è possibile cambiare il nome di un mittente il cui stato è "In attesa...".
Soluzione
Annullare la trasmissione ("In attesa..." cancellato), quindi cambiare il nome utente.
"Alcuni dei file selezionati sono attualmente in uso. Impossibile eliminarli."
Causa
Non è possibile eliminare un file in attesa di essere trasmesso (stato visualizzato "In attesa...").
Soluzione
Annullare la trasmissione (stato "In attesa..." cancellato), quindi eliminare il file.
Impossibile inviare i dati perché ci sono troppi documenti o pagine
"Numero massimo di pagine per file superato. Memorizzare le pagine acquisite in un file?"
Causa
Il file memorizzato ha superato il numero massimo di pagine per un file.
Soluzione
Specificare se memorizzare i dati. Scansire le pagine non ancora acquisite e memorizzarle come un nuovo file. Per dettagli su come inviare n file memorizzato, vedere "Inviare un file memorizzato".
"Superato numero max. di file memorizzati. Impossibile inviare i dati scansiti come file di acquisizione."
Causa
Troppi file sono in attesa di invio.
Soluzione
Ritentare dopo il loro invio.
"Superata capacità max. per file. Premere [Invia] per inviare i dati acquisiti. Per eliminare i dati, premere [Annulla]."
Causa
Il numero delle pagine acquisite ha superato la capacità massima di pagine.
Soluzione
Selezionare se inviare i dati già acquisiti.
"Numero massimo di file da memorizzare superato. Eliminare tutti i file non necessari."
Causa
Troppi file sono in attesa di invio.
Soluzione
Ritentare dopo il loro invio.
Ulteriori informazioni
(Nota: Le schermate sono fornite solo a titolo di riferimento. La visualizzazione può variare in base al dispositivo).
Premere [Seleziona file memorizzato].
Selezionare la cartella in cui si trova il file che si desidera cancellare.
Selezionare il file da inviare.
È possibile selezionare più file.
I file selezionati saranno inviati nell'ordine di selezione.
Premendo [Coda], vengono visualizzati solo i file selezionati, nell'ordine in cui saranno inviati.
Per cercare un documento memorizzato per nome utente, premere [Nome utente]. Per cercare un documento memorizzato per nome file, premere [Nome file].
Premere due volte [OK].
Premere la scheda [E-mail] o [Cartella].
Se necessario, configurare [Nome/Tipo file invio].
Configurare altre impostazioni, ad esempio specificare la destinazione.
Premere [Avvio].
Nota
- Se si seleziona un file memorizzato protetto da password, appare una schermata di inserimento della password. Per selezionare il file, inserire la password corretta, quindi premere [OK].
- Quando l'URL viene inviato tramite e-mail, il destinatario ha la possibilità di controllare il file memorizzato facendo clic sull'URL.
- È possibile crittografare o allegare una firma al file.
- Se [Tipo file PDF: PDF/A fisso] nella scheda [Strumenti amministratore] sotto [Impostazioni di Sistema] è impostato su [Attivo], non è possibile inviare file in formato PDF o file PDF ad alta compressione.
- È possibile specificare le [Impostazioni OCR] solo per i file memorizzati con [Impostazioni OCR].
- È possibile specificare [PDF alta compress.] solo per i file memorizzati con l'impostazione [PDF alta compress.].
Quando vengono selezionati più file, è possibile specificare tutti i tipi di file disponibili per ciascun file. Tuttavia, alcuni file potrebbero non essere inviati con il tipo file specificato in base alle impostazioni specificate al momento della memorizzazione.
- I documenti in quadricromia o scala di grigi memorizzati con l'impostazione [Compressione (Scala di grigi/Quadricromia)] nella scheda [Impostazioni invio] sotto [Funzioni scanner] impostata su [Attivo] vengono inviati come file PDF o PDF/A anche se il tipo è stato impostato su TIFF multipagina.
- I documenti memorizzati senza specificare [Impostazioni OCR] vengono inviati come file PDF o PDF/A anche se si specifica [Impostazioni OCR].
- I documenti memorizzati come file PDF ad alta compressione vengono inviati mantenendo tale formato, indipendentemente dall'impostazione del tipo di file.
- I documenti memorizzati senza aver specificato [PDF alta compress.] come tipo di file, vengono inviati come file PDF anche se si specifica [PDF alta compress.].