Messaggi visualizzati quando si verificano problemi durante l'accesso
Pubblicato 11/27/2017 05:25 PM |
Aggiornato 07/30/2024 08:30 PM |
ID risposta 254060
Leggere il codice QR con il dispositivo portatile.
Quali sono i messaggi visualizzati quando problemi si verificano durante l'accesso?
Nota
Per informazioni sugli altri messaggi, fare clic sul collegamento seguente:
Per MP C6503SP, MP C8003SP: Messaggi principali visualizzati
Per Pro C5200S, Pro C5210S: Messaggi principali visualizzati
"L'autenticazione è fallita."
Causa 1
Il nome utente o la password di accesso inseriti non sono corretti.
Soluzione
Per informazioni dettagliate sul nome utente e sulla password corretti, rivolgersi all'amministratore.
Causa 2
Il dispositivo non può eseguire l'autenticazione.
Soluzione
Per dettagli sull'autenticazione, contattare l'amministratore.
La risposta è stata utile?
La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Messaggi visualizzati quando si verificano problemi durante l'accesso
Informazioni sul contatto (required)
Risposte visualizzate in precedenza
- Come installare il driver PostScript per Windows 8
- Come ripristinare le impostazioni predefinite
- Messaggi nei registri o nei rapporti di errore quando c'è un problema con l'autenticazione
- Come archiviare documenti nell'unità disco fisso e stamparli
- "503 servizio non disponibile" quando si tenta di accedere a Web Image Monitor