Messaggi visualizzati quando si verificano problemi durante l'accesso
Leggere il codice QR con il dispositivo portatile.
Quali sono i messaggi visualizzati quando problemi si verificano durante l'accesso?
Nota
Per informazioni sugli altri messaggi, fare clic sul collegamento seguente:
Per MP C6503SP, MP C8003SP: Messaggi principali visualizzati
Per Pro C5200S, Pro C5210S: Messaggi principali visualizzati
"L'autenticazione è fallita."
Causa 1
Il nome utente o la password di accesso inseriti non sono corretti.
Soluzione
Per informazioni dettagliate sul nome utente e sulla password corretti, rivolgersi all'amministratore.
Causa 2
Il dispositivo non può eseguire l'autenticazione.
Soluzione
Per dettagli sull'autenticazione, contattare l'amministratore.