Messaggi visualizzati quando i dati non possono essere inviati

Pubblicato 11/28/2017 01:42 PM  |  Aggiornato 07/30/2024 08:30 PM  |  ID risposta 254203

Leggere il codice QR con il dispositivo portatile.

Altri utenti hanno valutato questa risposta come utile
0

Stampa

Quali sono i messaggi visualizzati quando i dati non possono essere inviati?

Questa risposta illustra le possibili cause e soluzioni dei messaggi di errore che appaiono sul pannello di controllo. Se appare un messaggio non descritto in questa sezione, procedere attenendosi a quanto indicato nel messaggio.

Nota

Impossibile inviare i dati perché è selezionato un file attualmente in uso

"Il file selezionato è attualmente in uso. Impossibile cambiare il nome file."

Causa

Non è possibile cambiare il nome di un file il cui stato è ""In attesa..."".

Soluzione

Annullare la trasmissione ("In attesa..." cancellato), quindi cambiare il nome del file.

"Il file selezionato è attualmente in uso. Impossibile cambiare la password."

Causa

Non è possibile cambiare la password di un file il cui stato è "In attesa...".

Soluzione

Annullare la trasmissione ("In attesa..." cancellato), quindi cambiare la password.

"Il file selezionato è attualmente in uso. Impossibile cambiare il nome utente."

Causa

Non è possibile cambiare il nome di un mittente il cui stato è "In attesa...".

Soluzione

Annullare la trasmissione ("In attesa..." cancellato), quindi cambiare il nome utente.

"Alcuni file selezionati sono attualmente in uso. Impossibile eliminarli."

Causa

Non è possibile eliminare un file in attesa di essere trasmesso (stato visualizzato "In attesa...").

Soluzione

Annullare la trasmissione (stato "In attesa..." cancellato), quindi eliminare il file.

Impossibile inviare i dati perché ci sono troppi documenti o pagine

"Superato numero max. di pagine per file. Memorizzare le pagine acquisite in un file?"

Causa

Il file memorizzato ha superato il numero massimo di pagine per un file.

Soluzione

Specificare se memorizzare i dati. Scansire le pagine non ancora acquisite e memorizzarle come un nuovo file. Per dettagli su come inviare n file memorizzato, vedere "Inviare un file memorizzato".

"Superato numero max. di file memorizzati. Impossibile inviare i dati scansiti perchè l'acquisizione dei file non è disponibile."

Causa

Troppi file sono in attesa di invio.

Soluzione

Ritentare dopo il loro invio.

"Superata capacità max. per file. Premere [Invia] per inviare i dati acquisiti. Per eliminare i dati, premere [Annulla]."

Causa

Il numero delle pagine acquisite ha superato la capacità massima di pagine.

Soluzione

Selezionare se inviare i dati già acquisiti.

"Numero max. di file da memorizzare superato. Eliminare tutti i file non necessari."

Causa

Troppi file sono in attesa di invio.

Soluzione

Ritentare dopo il loro invio.

Inizio pagina

Ulteriori informazioni

La risposta è stata utile?

La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Messaggi visualizzati quando i dati non possono essere inviati
Informazioni sul contatto (required)
You rated this answer [Not Helpful]
Troubleshooting information
How to / General Usage information
Product specifications
Parts information
Other
Continue my current search
Adjust my search
I'm finished searching
I'd like to contact Support