Messaggi visualizzati quando i dati non possono essere inviati a causa di un problema con la destinazione
Pubblicato 11/28/2017 01:42 PM |
Aggiornato 07/30/2024 08:30 PM |
ID risposta 254206
Leggere il codice QR con il dispositivo portatile.
Quali sono i messaggi visualizzati quando i dati non possono essere inviati a causa di un problema con la destinazione?
Nota
- Per informazioni sugli altri messaggi, fare clic sul collegamento seguente: Messaggi principali visualizzati
"Sono presenti destinazioni non valide. Selezionare solo le destinazioni valide?"
Causa
Il gruppo specificato contiene destinazioni fax, destinazioni e-mail, e/o destinazioni di cartelle, e tutte le destinazioni sono incompatibili con il metodo di trasmissione specificato.
Soluzione
Nel messaggio che appare ad ogni trasmssione, premere [Seleziona].
"Indirizzo e-mail autenticazione SMTP e indirizzo e-mail amministratore non corrispondenti."
Causa
L'indirizzo e-mail di autenticazione SMTP e l'indirizzo e-mail dell'amministratore non corrispondono.
Soluzione
Rivolgersi all'amministratore.
La risposta è stata utile?
La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Messaggi visualizzati quando i dati non possono essere inviati a causa di un problema con la destinazione
Informazioni sul contatto (required)