Messaggi visualizzati quando la trasmissione dei dati non riesce
Leggere il codice QR con il dispositivo portatile.
Quali sono i messaggi visualizzati quando la trasmissione dei dati non riesce?
Questa risposta illustra le possibili cause e soluzioni dei messaggi di errore che appaiono sul pannello di controllo. Se appare un messaggio non descritto in questa sezione, procedere attenendosi a quanto indicato nel messaggio.
Nota
- Per informazioni sugli altri messaggi, fare clic sul collegamento seguente: Messaggi principali visualizzati
"Autenticazione con la destinazione fallita. Controllare le impostazioni. Per controllare lo stato corrente, premere [Stato file acquisiti]."
Causa
Il nome utente o la password inseriti non sono validi.
Soluzione
- Controllare che il nome utente e la password siano corretti.
- Controllare che l'ID e la password per la cartella di destinazione siano corretti.
- Non è possibile riconoscere una password di 128 caratteri o più.
"Superata dimensione max. e-mail. Invio e-mail annullato. Controllare [Dimensione max. e-mail] in Impostazioni Scanner."
Causa
Il formato file per pagina ha raggiunto il formato e-mail massimo specificato in [Impostazioni Scanner].
Soluzione
Modificare le impostazioni dello scanner nel seguente modo:
- Aumentare il limite massimo in [Dimensione max. e-mail] nella scheda [Impostazioni invio] in [Impostazioni Scanner]. Per dettagli, vedere "Dimensione max. e-mail".
- Modificare l'impostazione [Dividi e invia e-mail] nella scheda [Impostazioni invio] in [Impostazioni Scanner] su [Sì (per pagina)] o [Sí (per dimens. max.)]. Per dettagli, vedere "Dividi e invia e-mail".
"La trasmissione è fallita. Memoria insufficiente nel disco fisso di destinazione. Per controllare lo stato corrente, premere Stampa/Stato comunic.]."
Causa
La trasmissione non è stata completata con successo. Non c'era spazio libero a sufficienza sul disco fisso del server SMTP, del server FTP o del computer client alla destinazione.
Soluzione
Allocare spazio sufficiente.
"La trasmissione è fallita. Per controllare lo stato corrente, premere Stampa/Stato comunic.]."
Causa
Durante l'invio di un file, si è verificato un errore di rete e non è stato possibile inviare correttamente il file.
Soluzione
Se riappare lo stesso messaggio dopo aver eseguito nuovamente la scansione, la causa potrebbe essere una rete mista. Per dettagli sugli errori di connessione di rete, contattare l'amministratore.
Ulteriori informazioni