Messaggi visualizzati quando non è possibile utilizzare la funzione Scansione/Copia carta ID

Pubblicato 05/16/2018 05:06 PM  |  Aggiornato 07/30/2024 08:30 PM  |  ID risposta 257113

Leggere il codice QR con il dispositivo portatile.

Altri utenti hanno valutato questa risposta come utile
0

Stampa

Quali sono i messaggi visualizzati quando non è possibile utilizzare la funzione Scansione/Copia carta ID?

Nota

"L'originale si è inceppato durante la scansione."

Causa

Si è verificato un inceppamento nell'alimentatore carta ID oppure l'originale non è posizionato correttamente.

Soluzione

  • Rimuovere gli originali inceppati e riposizionarli. Per dettagli sulla carta inceppata, fare clic sul seguente link: Carta inceppata.
  • Inserire correttamente l'originale nell'alimentatore carta ID fino in fondo.
  • Inserire l'originale correttamente in modo che sia ben allineato nell'alimentatore. Se si imposta l'originale in una posizione ad angolo, l'immagine acquisita potrebbe essere distorta o gli originali potrebbero essere danneggiati.

La risposta è stata utile?

La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Messaggi visualizzati quando non è possibile utilizzare la funzione Scansione/Copia carta ID
Informazioni sul contatto (required)
You rated this answer [Not Helpful]
Troubleshooting information
How to / General Usage information
Product specifications
Parts information
Other
Continue my current search
Adjust my search
I'm finished searching
I'd like to contact Support