Quando non è possibile accedere alla rete per inviare un file acquisito tramite scanner
Quando le e-mail non vengono inviate regolarmente
Quando non è possibile utilizzare S/MIME
Quando non è possibile inviare file acquisiti utilizzando WSD
Quando non è possibile accedere alla rete per inviare un file acquisito tramite scanner
Non è possibile ricercare nella rete quando si specifica una cartella di destinazione.
Causa/e
Le seguenti impostazioni del dispositivo potrebbero non essere corrette:
- Indirizzo IP
- Maschera di sottorete
Soluzioni
Controllare le impostazioni. Per informazioni, rivolgersi all'amministratore di rete.
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Quando le e-mail non vengono inviate regolarmente
Non è possibile recuperare il file originale in quanto non è possibile recuperare un'e-mail divisa in più parti alla destinazione.
Causa/e
Le dimensioni del file superano le dimensioni massime e-mail specificate in [Dimensione max. e-mail]. Poiché [Sì (per Dimensione max. )] è specificato per [Dividi e invia e-mail], il file viene diviso e inviato.
Soluzioni
Specificare [Sì (per pagina)] per [Dividi e invia e-mail] in [Impostazioni scanner]. Il file viene diviso per pagina e inviato.
Per inviare un'e-mail senza dividerla, procedere come segue:
- Specificare una risoluzione adeguata per evitare che il file superi le dimensioni massime specificate in [Dimensione max. e-mail].
-
Quando [Dimensione max. e-mail] è [Attivo], specificare un valore più elevato (fino a 102400 KB) con i tasti numerici per [Dimensione max. e-mail] in [Impostazioni scanner]. Assicurarsi che le dimensioni massime di un'e-mail non superino l'intervallo permesso impostato sul server SMTP.
Nota: Impostazione predefinita: [Attivo], 2048 KB
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Specificare [No] per [Dividi e invia e-mail] in [Impostazioni scanner] in modo che l'e-mail non venga inviata se le sue dimensioni superano il limite specificato in [Dimensione max. e-mail] e venga visualizzato un messaggio di errore. Il file acquisito verrà ignorato.
Nota: questa funzione è attiva solo quando [Attivo] è selezionato per [Dimensione max. e-mail].
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Quando non è possibile utilizzare S/MIME
Se sono state selezionate più destinazioni per la sequenza di trasmissione, i dati verranno inoltrati due volte.
Causa/e
Vengono inviate e-mail crittografate per le destinazioni per cui è stata impostata l'autenticazione S/MIME, mentre vengono inoltrate e-mail basate su testo normale a quelle destinazioni per cui non è stata predisposta un'autenticazione S/MIME.
Soluzioni
Verificare che le destinazioni di autenticazione S/MIME siano separate da quelle di testo semplice.
Per la crittografia delle e-mail occorre installare un certificato utente nella rubrica.
Per maggiori dettagli sulle impostazioni di destinazione, contattare l'amministratore.
Quando si aggiunge la firma a un'e-mail utilizzando S/MIME, l'indirizzo e-mail del "Mittente" non è impostato in "Da".
Causa/e
Quando si applica S/MIME, l'amministratore appare nel campo "Da" mentre il mittente appare nel campo "Rispondere a".
Soluzioni
Per dettagli sull'applicazione di S/MIME, contattare l'amministratore.
Nota
- La dimensione delle e-mail S/MIME è maggiore di quella delle e-mail che non usano S/MIME.
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Quando non è possibile inviare file acquisiti utilizzando WSD
Non è possibile utilizzare la funzione scanner WSD su questa macchina.
Causa 1
Il profilo di scansione non è impostato sul computer client.
Causa 2
L'impostazione [Nessuna azione] è stata selezionata sul computer, forzando il client a restare inattivo quando riceve dati acquisiti.
Soluzioni
Aprire le proprietà dello scanner, fare clic sulla scheda [Eventi] e selezionare [Avvia il programma] quando il computer riceve i dati acquisiti. Per informazioni dettagliate, vedere la Guida del sistema operativo.
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