Messaggi visualizzati quando si verifica un problema durante l'accesso
Pubblicato 02/19/2019 01:00 PM |
Aggiornato 07/30/2024 08:30 PM |
ID risposta 260932
Leggere il codice QR con il dispositivo portatile.
Quali sono i messaggi visualizzati quando si verifica un problema durante l'accesso?
Nota
- Per informazioni su altri messaggi, fare clic sul collegamento seguente: Messaggi principali visualizzati
"Impossibile eseguire l'accesso."
Causa 1
Il nome utente o la password di accesso inseriti non sono corretti.
Soluzioni
Per informazioni dettagliate sul nome utente e sulla password corretti, rivolgersi all'amministratore.
Causa 2
Il dispositivo non può eseguire l'autenticazione.
Soluzioni
Per dettagli sull'autenticazione, contattare l'amministratore.
La risposta è stata utile?
La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Messaggi visualizzati quando si verifica un problema durante l'accesso
Informazioni sul contatto (required)