Messaggi di errore e di stato su Smart Organizing Monitor
Leggere il codice QR con il dispositivo portatile.
Quali sono i diversi messaggi di errore e di stato visualizzati su Smart Organizing Monitor?
Nessuna risposta dal dispositivo I/O
Controllare il cavo, il cavo di alimentazione e l'interruttore principale.
Causa/e
- Il cavo di alimentazione della periferica non è inserito.
- La periferica non è accesa.
- Il cavo USB non è collegato.
Soluzioni
- Controllare il cavo di alimentazione della stampante.
- Controllare che la stampante sia accesa.
- Assicurarsi che il cavo USB sia collegato correttamente.
Vassoio non rilevato o carta esaurita
Il vassoio di alimentazione indicato non è impostato correttamente oppure la carta è esaurita.
Controllare il vassoio indicato.
Causa/e
- Il vassoio 1 ha terminato la carta.
- La carta nel vassoio bypass è esaurita.
Soluzioni
Caricare la carta nel vassoio 1 o nel vassoio bypass. Per maggiori informazioni sul caricamento della carta, fare clic sul seguente collegamento: Come caricare la carta.
Vassoio 1 inceppato
Vassoio bypass inceppato
Unità fronte-retro inceppata
Inceppamento interno
Inceppamento esterno
Inceppamento totale
Causa/e
Nella periferica si è verificato un inceppamento carta.
Soluzioni
Rimuovere la carta inceppata. Per informazioni, fare clic sul seguente collegamento: Carta inceppata.
Formato carta non corrispondente
La carta del formato selezionato non è stata caricata nel vassoio di origine carta indicato.
Controllare il vassoio indicato.
Causa
Il formato carta specificato nella periferica e quello specificato nel driver di stampa non corrispondono.
Soluzioni
Per informazioni su come specificare l'impostazione del formato carta nel dispositivo, fare clic sul collegamento seguente: Come caricare la carta.
Tipo carta non corrispondente
La carta del tipo selezionato non è stata caricata nel vassoio di origine carta indicato.
Controllare il vassoio indicato.
Causa/e
Il tipo di carta specificato nella periferica e quello specificato nel driver di stampa non corrispondono.
Soluzioni
Per dettagli su come modificare l'impostazione del tipo di carta del dispositivo, vedere Formati e tipi di carta consigliati.
Per informazioni dettagliate su come modificare l'impostazione del tipo di carta nel driver di stampa, consultare la Guida del driver di stampa.
La cartuccia di stampa è quasi vuota.
Causa/e
La cartuccia di stampa è quasi vuota.
Soluzioni
Preparare una nuova cartuccia di stampa.
A breve, la stampa non sarà disponibile. Tenere la cartuccia di stampa a portata di mano.
Causa/e
Il toner è esaurito.
Soluzioni
Sostituire la cartuccia di stampa. Per informazioni, fare clic sul seguente collegamento: Come sostituire la cartuccia di stampa.
La stampa è stata interrotta a causa di un overflow di memoria.
Causa/e
I dati sono di dimensioni troppo grandi o sono troppo complessi per essere stampati.
Soluzioni
Selezionare [600 x 600 dpi] in [Resolution] (Risoluzione) per ridurre la dimensione dei dati. Per ulteriori dettagli, consultare la Guida in linea del driver di stampa.
Toner mancante o toner di scarto pieno
La stampa non è disponibile.
Aprire lo sportello indicato e sostituire la cartuccia di stampa.
Causa/e
Non è stata installata alcuna cartuccia di stampa.
Soluzioni
Sostituire la cartuccia di stampa. Per informazioni, fare clic sul seguente collegamento: Come sostituire la cartuccia di stampa.