La funzione "Stampa di prova" non funziona in Mac OS X (Intel) con Adobe Acrobat/Reader 8.x
Pubblicato 07/06/2010 09:41 PM |
Aggiornato 03/15/2023 04:22 PM |
ID risposta 121749
Leggere il codice QR con il dispositivo portatile.
La funzione "Stampa di prova" non funziona in Mac OS X (Intel) con Adobe Acrobat/Reader 8.x
Problema:
la funzione "Stampa di prova" non funziona. Anche se la funzione è selezionata, tutte le copie vengono stampate contemporaneamente.
Causa:
problema di Adobe Acrobat/Reader 8.x per Intel Mac OS X. Risolto in Adobe Acrobat/Reader 9.x.
Soluzione:
usare la versione 9.x di Adobe Acrobat/Reader.
La risposta è stata utile?
La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
La funzione "Stampa di prova" non funziona in Mac OS X (Intel) con Adobe Acrobat/Reader 8.x
Informazioni sul contatto (required)
Risposte visualizzate in precedenza
- Non si riesce a eseguire la scansione Scan to Folder, ma il test di collegamento è riuscito
- Viene visualizzato il messaggio "Controllare se ci sono problemi di rete. [14-07]"
- Come disinstallare/eliminare un driver della stampante
- Non è possibile rispondere alle chiamate sollevando il telefono esterno
- Come Windows XP Service Pack 2 e Windows Server 2003 Service Pack 1 influiscono sui driver TWAIN