Impossibile connettersi a Web Image Monitor

Pubblicato 02/22/2011 07:23 PM  |  Aggiornato 03/15/2023 04:23 PM  |  ID risposta 133221

Leggere il codice QR con il dispositivo portatile.

Altri utenti hanno valutato questa risposta come utile
0

Stampa

Non si riesce a connettersi a Web Image Monitor dopo aver modificato le impostazioni di accesso. Cosa fare?

[Causa]

Questo dipende dal fatto che [Livello di sicurezza rete] è impostato sul livello 2.

Se per [Livello di sicurezza rete] è impostato il livello 2, non sarà possibile utilizzare Web Image Monitor.

Nota: l'impostazione predefinita è il livello 0.

[Soluzione]

Per cambiare il [Livello di sicurezza rete], procedere come segue.

Nota: l'impostazione [Livello di sicurezza rete] potrà essere modificata solo se è si effettuato l'accesso come amministratore di rete.

  1. Premere il tasto [Strumenti utente/Contatore].
  1. Premere [Impostazioni di Sistema].
  1. Premere [Strumenti amministr.].
  1. Premere [Livello di sicurezza rete].

    Se l'impostazione da specificare non appare, premere [Succ.] per scorrere verso il basso e passare alle altre impostazioni.
  1. Selezionare il livello di sicurezza della rete.

    Selezionare [Livello 0], [Livello 1] o [Livello 2].
  1. Premere [OK].
  1. Premere [Esci].
  1. Premere il tasto [Strumenti utente/Contatore].

La risposta è stata utile?

La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Impossibile connettersi a Web Image Monitor
Informazioni sul contatto (required)
You rated this answer [Not Helpful]
Troubleshooting information
How to / General Usage information
Product specifications
Parts information
Other
Continue my current search
Adjust my search
I'm finished searching
I'd like to contact Support