Impossibile connettersi a Web Image Monitor
Pubblicato 02/22/2011 07:23 PM |
Aggiornato 03/15/2023 04:23 PM |
ID risposta 133221
Leggere il codice QR con il dispositivo portatile.
Non si riesce a connettersi a Web Image Monitor dopo aver modificato le impostazioni di accesso. Cosa fare?
[Causa]
Questo dipende dal fatto che [Livello di sicurezza rete] è impostato sul livello 2.
Se per [Livello di sicurezza rete] è impostato il livello 2, non sarà possibile utilizzare Web Image Monitor.
Nota: l'impostazione predefinita è il livello 0.
[Soluzione]
Per cambiare il [Livello di sicurezza rete], procedere come segue.
Nota: l'impostazione [Livello di sicurezza rete] potrà essere modificata solo se è si effettuato l'accesso come amministratore di rete.
- Premere il tasto [Strumenti utente/Contatore].
- Premere [Impostazioni di Sistema].
- Premere [Strumenti amministr.].
- Premere [Livello di sicurezza rete].
Se l'impostazione da specificare non appare, premere [Succ.] per scorrere verso il basso e passare alle altre impostazioni.
- Selezionare il livello di sicurezza della rete.
Selezionare [Livello 0], [Livello 1] o [Livello 2].
- Premere [OK].
- Premere [Esci].
- Premere il tasto [Strumenti utente/Contatore].
La risposta è stata utile?
La valutazione è stata inviata, inviare suggerimenti su come rendere la risposta più utile.
Answer
Impossibile connettersi a Web Image Monitor
Informazioni sul contatto (required)