Messaggi visualizzati quando c'è un problema di scansione o memorizzazione degli originali
Leggere il codice QR con il dispositivo portatile.
Quali sono i messaggi visualizzati quando c'è un problema di scansione o memorizzazione degli originali?
Nota
Per informazioni sugli altri messaggi, fare clic sul collegamento seguente:
Per MP C6503SP, MP C8003SP: Messaggi principali visualizzati
Per Pro C5200S, Pro C5210S: Messaggi principali visualizzati
"Impossibile rilevare il formato dell'originale. Selezionare il formato di scansione."
Causa
La periferica non è riuscita a rilevare il formato dell'originale.
Soluzione
Posizionare correttamente l'originale.
Specificare il formato di acquisizione, quindi riposizionare gli originali.
Quando si posiziona un originale direttamente sul vetro di esposizione, l'azione di sollevamento/abbassamento dell'Alimentatore automatico documenti (ADF) innesca il processo di rilevamento formato originale automatico. Sollevare l'ADF di 30 gradi o più.
"Il file acquisito supera il numero max. di pagine per file. Impossibile inviare i dati acquisiti."
Causa
Il numero massimo delle pagine per file è stato superato.
Soluzione
Ridurre il numero delle pagine nel file trasmesso, quindi reinviare il file.
* Il numero massimo di pagine per ogni file è 3.000 pagine.
"Originale in scansione da un'altra funzione. Attendere."
Causa
È in uso un'altra funzione del dispositivo.
Soluzione
Annullare il lavoro in corso. Premere [Esci], quindi premere [Stop]. Seguire le istruzioni nel messaggio che appare e uscire dalla funzione in esecuzione.